<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Nature Notes | Convergent Ladybugs - The Van Horn Advocate</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://vhtx.news/xmlrpc.php" />
    
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><meta property="og:image" content="https://vhtx.news/wp-content/uploads/2020/11/110620web_620.jpg" /><link rel="icon" type="image/png" href="https://s3.amazonaws.com/vanhorn-advocate/wp-content/uploads/2018/07/26195958/1siteicon-300x300.png">
<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="noindex,follow"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nature Notes | Convergent Ladybugs - The Van Horn Advocate" />
<meta property="og:description" content="Convergent Ladybugs: Getting to the Bottom of a Mystery at the Top of Texas By Andrew Stuart For this episode, we’re teaming up with “West Texas Wonders” – a reporting series where listeners ask questions and Marfa Public Radio finds answers. This question comes from listener Pam Gaddis, of Alpine. “Why do the ladybugs gather &hellip;" />
<meta property="og:url" content="https://vhtx.news/2020/11/07/nature-notes-convergent-ladybugs/" />
<meta property="og:site_name" content="The Van Horn Advocate" />
<meta property="article:publisher" content="https://www.facebook.com/thevanhornadvocate" />
<meta property="article:tag" content="arts &amp; culture" />
<meta property="article:section" content="Features" />
<meta property="article:published_time" content="2020-11-07T06:31:31+00:00" />
<meta property="og:image" content="https://vhtx.news/wp-content/uploads/2020/11/110620web_620.jpg" />
<meta property="og:image:secure_url" content="https://vhtx.news/wp-content/uploads/2020/11/110620web_620.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="799" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Convergent Ladybugs: Getting to the Bottom of a Mystery at the Top of Texas By Andrew Stuart For this episode, we’re teaming up with “West Texas Wonders” – a reporting series where listeners ask questions and Marfa Public Radio finds answers. This question comes from listener Pam Gaddis, of Alpine. “Why do the ladybugs gather [&hellip;]" />
<meta name="twitter:title" content="Nature Notes | Convergent Ladybugs - The Van Horn Advocate" />
<meta name="twitter:image" content="https://vhtx.news/wp-content/uploads/2020/11/110620web_620.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://vhtx.news/#website","url":"https://vhtx.news/","name":"The Van Horn Advocate","description":"The Weekly Newspaper Serving The Crossroads of the Texas Mountain Trail and Scenic West Texas","potentialAction":{"@type":"SearchAction","target":"https://vhtx.news/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://vhtx.news/2020/11/07/nature-notes-convergent-ladybugs/#primaryimage","url":"https://vhtx.news/wp-content/uploads/2020/11/110620web_620.jpg","width":1200,"height":799},{"@type":"WebPage","@id":"https://vhtx.news/2020/11/07/nature-notes-convergent-ladybugs/#webpage","url":"https://vhtx.news/2020/11/07/nature-notes-convergent-ladybugs/","inLanguage":"en-US","name":"Nature Notes | Convergent Ladybugs - The Van Horn Advocate","isPartOf":{"@id":"https://vhtx.news/#website"},"primaryImageOfPage":{"@id":"https://vhtx.news/2020/11/07/nature-notes-convergent-ladybugs/#primaryimage"},"datePublished":"2020-11-07T06:31:31+00:00","dateModified":"2020-11-07T06:31:31+00:00","author":{"@id":"https://vhtx.news/#/schema/person/03701e71d89007667ef0840bec97c518"},"breadcrumb":{"@id":"https://vhtx.news/2020/11/07/nature-notes-convergent-ladybugs/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://vhtx.news/2020/11/07/nature-notes-convergent-ladybugs/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://vhtx.news/","url":"https://vhtx.news/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://vhtx.news/recent/","url":"https://vhtx.news/recent/","name":"Recent"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://vhtx.news/category/features/","url":"https://vhtx.news/category/features/","name":"Features"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://vhtx.news/2020/11/07/nature-notes-convergent-ladybugs/","url":"https://vhtx.news/2020/11/07/nature-notes-convergent-ladybugs/","name":"Nature Notes | Convergent Ladybugs"}}]},{"@type":["Person"],"@id":"https://vhtx.news/#/schema/person/03701e71d89007667ef0840bec97c518","name":"vhtxnews","image":{"@type":"ImageObject","@id":"https://vhtx.news/#authorlogo","url":"https://secure.gravatar.com/avatar/571dd5fadfa366f05304f5cc28987385?s=96&d=mm&r=g","caption":"vhtxnews"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Van Horn Advocate &raquo; Feed" href="https://vhtx.news/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Van Horn Advocate &raquo; Comments Feed" href="https://vhtx.news/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Van Horn Advocate &raquo; Nature Notes | Convergent Ladybugs Comments Feed" href="https://vhtx.news/2020/11/07/nature-notes-convergent-ladybugs/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/vhtx.news\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://vhtx.news/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css'  href='https://vhtx.news/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='https://vhtx.news/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='https://vhtx.news/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=1.5.48' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='https://vhtx.news/wp-content/plugins/photo-gallery/css/styles.min.css?ver=1.5.48' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://vhtx.news/wp-content/plugins/td-multi-purpose/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-wpmu-html-3-min-css-css'  href='https://vhtx.news/wp-content/plugins/membership/lib/wpmu-lib/css/wpmu-html.3.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='ms-styles-css'  href='https://vhtx.news/wp-content/plugins/membership/app/assets/css/ms-public.min.css?ver=4.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C300italic%2C600%2C600italic%2C800%7CSource+Sans+Pro%3A400%2C300%2C300italic%2C400italic%2C500%2C600%2C600italic%2C700%2C800%2C900%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300%2C500%2C800%2C900%7CEczar%3A400%2C300%2C300italic%2C400italic%2C500%2C600%2C600italic%2C700%2C800%2C900%7CGentium+Basic%3A400%2C300%2C300italic%2C400italic%2C500%2C600%2C600italic%2C700%2C800%2C900%7CRoboto+Condensed%3A400%2C300%2C300italic%2C400italic%2C500%2C600%2C600italic%2C700%2C800%2C900&#038;ver=8.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://vhtx.news/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://vhtx.news/wp-content/themes/Newspaper/style.css?ver=8.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://vhtx.news/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://vhtx.news/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3' id='sumoselect-js'></script>
<script type='text/javascript' src='https://vhtx.news/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.3.2' id='jquery-mobile-js'></script>
<script type='text/javascript' src='https://vhtx.news/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.5.48' id='mCustomScrollbar-js'></script>
<script type='text/javascript' src='https://vhtx.news/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js?ver=0.4.1' id='jquery-fullscreen-js'></script>
<script type='text/javascript' id='bwg_frontend-js-extra'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"This is not a valid email address.","bwg_search_result":"There are no images matching your search.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Search","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Show Comments","bwg_hide_comments":"Hide Comments","bwg_restore":"Restore","bwg_maximize":"Maximize","bwg_fullscreen":"Fullscreen","bwg_exit_fullscreen":"Exit Fullscreen","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Play","pause":"Pause","is_pro":"","bwg_play":"Play","bwg_pause":"Pause","bwg_hide_info":"Hide info","bwg_show_info":"Show info","bwg_hide_rating":"Hide rating","bwg_show_rating":"Show rating","ok":"Ok","cancel":"Cancel","select_all":"Select all","lazy_load":"0","lazy_loader":"https:\/\/vhtx.news\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vhtx.news/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=1.5.48' id='bwg_frontend-js'></script>
<script type='text/javascript' src='https://vhtx.news/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.2' id='gtm4wp-form-move-tracker-js'></script>
<script type='text/javascript' src='https://vhtx.news/wp-content/plugins/membership/app/assets/js/jquery.m2.validate.min.js?ver=4.1.5' id='jquery-validate-js'></script>
<script type='text/javascript' src='https://vhtx.news/wp-content/plugins/membership/app/assets/js/ms-public.min.js?ver=4.1.5' id='ms-public-js'></script>
<link rel="https://api.w.org/" href="https://vhtx.news/wp-json/" /><link rel="alternate" type="application/json" href="https://vhtx.news/wp-json/wp/v2/posts/112082" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://vhtx.news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://vhtx.news/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://vhtx.news/?p=112082' />
<link rel="alternate" type="application/json+oembed" href="https://vhtx.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvhtx.news%2F2020%2F11%2F07%2Fnature-notes-convergent-ladybugs%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://vhtx.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvhtx.news%2F2020%2F11%2F07%2Fnature-notes-convergent-ladybugs%2F&#038;format=xml" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WSF5NL5');</script>
<!-- End Google Tag Manager -->
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["features"],"pageAttributes":["arts"]};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WSF5NL5');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->	<style id="tdw-css-placeholder">.td-post-content a {
  color: #2c6cb4;
  border-bottom: 1px solid #d5d5d5;
}
.td-pb-row a:hover {
  color: #2c6cb4;
  border-bottom: 1px solid #d5d5d5;
}
.iframe-container {
  overflow: hidden;
  padding-top: 56.25%;
  position: relative;
}
.iframe-container iframe {
  border: 0;
  height: 1000px;
  left: 0;
  position: absolute;
  top: 0;
  width: 100%;
}
</style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/vhtx.news\/wp-admin\/","wpRestNonce":"bcdffa05c3","wpRestUrl":"https:\/\/vhtx.news\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">
		#wpadminbar .ms-test-memberships{
			color:#f0f0f0;
			background-color: #0073aa;
			font-size: 10px !important;
		}
		</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://vhtx.news/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://vhtx.news/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://vhtx.news/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://vhtx.news/category/features/",
                                "name": "Features"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://vhtx.news/2020/11/07/nature-notes-convergent-ladybugs/",
                                "name": "Nature Notes | Convergent Ladybugs"                                
                            }
                        }    ]
                        }
                       </script><!-- BEGIN GADWP v5.3.7 Tag Manager - https://exactmetrics.com/ -->
<script>
  window.dataLayer = window.dataLayer || [];
  window.dataLayer.push({});
</script>

<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-WSF5NL5');
</script>
<!-- END GADWP Tag Manager -->


<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #020000;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #020000;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #020000;
                }
                .tdm-btn-style1 {
					background-color: #020000;
				}
				.tdm-btn-style2:before {
				    border-color: #020000;
				}
				.tdm-btn-style2 {
				    color: #020000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #020000;
                    -moz-box-shadow: 0 2px 16px #020000;
                    box-shadow: 0 2px 16px #020000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #020000;
                    -moz-box-shadow: 0 4px 26px #020000;
                    box-shadow: 0 4px 26px #020000;
				}
				
				
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a {
                  color: #ffffff;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a {
                  border-color: #ffffff;
                }
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a {
                  background-color: #ffffff;
                }
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-112082 single-format-standard ms-guest ms-0 nature-notes-convergent-ladybugs global-block-template-11 single_template_5 wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/vhtxnews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-207"><a href="https://vanhorn.wpengine.com">Home</a></li>
<li id="menu-item-109693" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-109693"><a href="https://vhtx.news/recent/">Recent</a></li>
<li id="menu-item-109824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109824"><a href="https://vhtx.news/category/news/local-news/city-hall/">City Hall</a></li>
<li id="menu-item-109875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109875"><a href="https://vhtx.news/category/news/local-news/culberson-county/">County</a></li>
<li id="menu-item-109820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109820"><a href="https://vhtx.news/category/features/opinion-editorial/">Op/Ed</a></li>
<li id="menu-item-110930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110930"><a href="https://vhtx.news/category/obituaries/">Obituaries</a></li>
<li id="menu-item-199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-199"><a href="https://vhtx.news/advertise/">Advertise</a></li>
<li id="menu-item-101121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101121"><a href="https://vhtx.news/account-2/">Account</a></li>
<li id="menu-item-110929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110929"><a href="https://vhtx.news/contact/">Contact</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://vhtx.news/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 11
-->

<div class="td-header-wrap td-header-style-11 ">
    
	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
		</div>
	</div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://vhtx.news/">
            <img src="https://s3.amazonaws.com/vanhorn-advocate/wp-content/uploads/2018/06/02024930/tvha-masthead-415x57.svg" alt=""/>
        </a>
        </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-207"><a href="https://vanhorn.wpengine.com">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent td-menu-item td-normal-menu menu-item-109693"><a href="https://vhtx.news/recent/">Recent</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-109824"><a href="https://vhtx.news/category/news/local-news/city-hall/">City Hall</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-109875"><a href="https://vhtx.news/category/news/local-news/culberson-county/">County</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-109820"><a href="https://vhtx.news/category/features/opinion-editorial/">Op/Ed</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-110930"><a href="https://vhtx.news/category/obituaries/">Obituaries</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-199"><a href="https://vhtx.news/advertise/">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-101121"><a href="https://vhtx.news/account-2/">Account</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-110929"><a href="https://vhtx.news/contact/">Contact</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://vhtx.news/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://vhtx.news/">
				<img src="https://s3.amazonaws.com/vanhorn-advocate/wp-content/uploads/2018/06/02024930/tvha-masthead-415x57.svg" alt=""/>
				<span class="td-visual-hidden">The Van Horn Advocate</span>
			</a>
		        </div>
    </div>

    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://vhtx.news/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Features" class="entry-crumb" href="https://vhtx.news/category/features/">Features</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Nature Notes | Convergent Ladybugs</span></div></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-112082" class="post-112082 post type-post status-publish format-standard has-post-thumbnail hentry category-features tag-arts" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://vhtx.news/category/features/">Features</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Nature Notes | Convergent Ladybugs</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-11-07T00:31:31+00:00" >November 7, 2020</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fvhtx.news%2F2020%2F11%2F07%2Fnature-notes-convergent-ladybugs%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Nature+Notes+%7C+Convergent+Ladybugs&url=https%3A%2F%2Fvhtx.news%2F2020%2F11%2F07%2Fnature-notes-convergent-ladybugs%2F&via=The+Van+Horn+Advocate"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://vhtx.news/2020/11/07/nature-notes-convergent-ladybugs/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://vhtx.news/2020/11/07/nature-notes-convergent-ladybugs/&amp;media=https://vhtx.news/wp-content/uploads/2020/11/110620web_620.jpg&description=Nature+Notes+%7C+Convergent+Ladybugs" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Nature+Notes+%7C+Convergent+Ladybugs%20-%20https%3A%2F%2Fvhtx.news%2F2020%2F11%2F07%2Fnature-notes-convergent-ladybugs%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">
            <div class="td-a-rec td-a-rec-id-content_top  td_uid_1_5fb5ba01e85f7_rand td_block_template_11"><div class="td-all-devices"><a href="https://vhtx.news/subscription/"><img src="https://vhtx.news/wp-content/uploads/2018/11/fbad4.png"/></a></div></div><figure id="attachment_112081" aria-describedby="caption-attachment-112081" style="width: 1200px" class="wp-caption alignnone"><img loading="lazy" class="alignnone size-full wp-image-112081" src="https://vhtx.news/wp-content/uploads/2020/11/110620web_620.jpg" alt="National Park Service photograph, by Sam Prestigiacomo." width="1200" height="799" srcset="https://vhtx.news/wp-content/uploads/2020/11/110620web_620.jpg 1200w, https://vhtx.news/wp-content/uploads/2020/11/110620web_620-300x200.jpg 300w, https://vhtx.news/wp-content/uploads/2020/11/110620web_620-768x511.jpg 768w, https://vhtx.news/wp-content/uploads/2020/11/110620web_620-696x463.jpg 696w, https://vhtx.news/wp-content/uploads/2020/11/110620web_620-1068x711.jpg 1068w, https://vhtx.news/wp-content/uploads/2020/11/110620web_620-631x420.jpg 631w" sizes="(max-width: 1200px) 100vw, 1200px" /><figcaption id="caption-attachment-112081" class="wp-caption-text">National Park Service photograph, by Sam Prestigiacomo.</figcaption></figure>
<h2>Convergent Ladybugs: Getting to the Bottom of a Mystery at the Top of Texas</h2>
<p><strong>By Andrew Stuart</strong></p>
<p>For this episode, we’re teaming up with “West Texas Wonders” – a reporting series where listeners ask questions and Marfa Public Radio finds answers. This question comes from listener Pam Gaddis, of Alpine. </p>
<p>“Why do the ladybugs gather up on the mountain peaks?,” Gaddis asks. “Somebody was trying to tell me, there&#8217;s more moisture – but why are they not 20 feet down the mountain? Why are they only on the top?”</p>
<p>Veteran West Texas hikers can appreciate Gaddis&#8217; question. On Emory Peak in the Chisos, on Guadalupe Peak, on Mount Livermore in the Davis, and on many lesser summits, ladybugs often mass in the thousands, or tens of thousands. There&#8217;s a reason a group of ladybugs is called a “loveliness” – to encounter an assembly of the bright red beetles on a desert peak is magical. What&#8217;s going on here?</p>
<p>They&#8217;re certainly among the most beloved of insects. And the positive association is ancient, and seemingly universal. In Irish, Polish and Russian, traditional names for ladybugs translate as “God&#8217;s little cow.” The beetles have often been connected with the Virgin Mary – the “Lady” in their name – and a Yiddish appellation translates as the “little Messiah.” In children&#8217;s affections, they hold their own with butterflies.</p>
<p>Dr. Natalia Vandenberg is USDA scientist emeritus, stationed at the Smithsonian Museum in Washington, D.C.</p>
<p>“Children love them,” Vandenberg said, “and I just never outgrew it.”</p>
<p>Vandenberg specializes in ladybugs. The beetles aren&#8217;t “true bugs” – but Vandenberg doesn&#8217;t  quibble with the common name.</p>
<p>There are more than 6,000 ladybug species around the world, and some 480 in North America. New research – to which Vandenberg is contributing – indicates the beetles first appeared in the Jurassic Period, more than 145 million years ago. But they exploded in diversity in the Cretaceous, with the advent of flowering plants, and with them, aphids. Aphids, and other plant-sucking insects, are the preferred food for many ladybug species. </p>
<p>Among these aphid-eaters is <em>Hippodamia convergens</em>, the convergent lady beetle. It&#8217;s this species we encounter on mountain peaks. Bright red or orange, they typically have 12 spots on their hardened wings. On the beetle&#8217;s pronotum – the area just behind its head – are two white, converging lines – the source of its common name.</p>
<p>Vandenberg has a connection with the species. Her mentor, Ken Hagen, did the pioneering research – including following migrating ladybugs in a hot air balloon. </p>
<p>In tropical latitudes, ladybugs stay busy year-round. Here, they&#8217;re active only in spring – March through May. Convergent ladybugs follow this pattern. But what they do at spring&#8217;s end is unusual.</p>
<p>“In late May and early June,” Vandenberg said, “when their bodies notice that the quality of food isn&#8217;t as good and things are drying out, they will fly. And they fly straight up in the air, and the winds blow them to the mountains.”</p>
<p>Hagen studied convergent ladybugs in California. Aided by convection currents, the beetles would rise more than 6,500 feet above their feeding grounds in the state&#8217;s Central Valley. When the air temperatures fell below about 50 degrees, their flight was inhibited, and they would drop down into a warmer layer of air, at which point they would begin to fly again. All the while they were being swept east – toward the Sierra Nevada.   </p>
<p>There&#8217;s been no comparable study in West Texas, but convergent ladybugs here are almost certainly doing something similar.</p>
<p>Prevailing winds carry the beetles to peaks and high points. But they&#8217;re likely using other cues to come together after that. The conspicuous profile of a peak may play a role. The ladybugs may release pheromones. The beetles often gather in a patch of sunlight near a summit at day&#8217;s end. </p>
<p>Scientists call the gatherings “aggregations,” a term also applied to inanimate things. Vandenberg has her reservations about the terminology. </p>
<p>“If you go to your church, that&#8217;s a congregation,” she said, “but if you&#8217;re a ladybug, it&#8217;s an aggregation. I think it&#8217;s one of these things where people like to have a special term just for what they do, to make it sound more important. When people go to church, it could be for the same reason that ladybugs get into these groups: it helps them find a suitable mate, and also they feel safe in a community of like-minded people, and ladybugs are safe in a big group – they can defend themselves better when they&#8217;re in a group like that.”</p>
<p>It is, of course, ladybugs&#8217; striking coloration that makes them so appealing. It&#8217;s an example of a phenomenon called “aposematic coloration.” Like a coral snake, a monarch butterfly, or a skunk, a ladybug&#8217;s eye-catching look is an advertisement to potential predators: Try to make a meal of me, and you&#8217;ll regret it.  </p>
<p>In the ladybug&#8217;s case, the defense is a smelly one. When threatened, the beetles release a toxin from their knee joints. It&#8217;s malodorous, and intensely bitter.</p>
<p>An active ladybug can fly from a would-be predator. But a dormant ladybug can&#8217;t. By spending their dormant months in groups, individual ladybugs increase their odds of survival. A bird may eat one among their number – but after that bitter mouthful, isn&#8217;t likely to eat a second.</p>
<p>The ladybugs have other chemical adaptations. A mountain peak might not seem the most favorable place to sleep out the winter. But the beetles can handle the high-elevation cold.</p>
<p>“They&#8217;re not like us – we couldn&#8217;t just be surrounded by cold like that and survive very well,” Vandenberg said. “But they build up a kind of &#8216;antifreeze&#8217; in their bodies – glycol – so they can take quite a bit of cold.” </p>
<p>Having “aggregated” in late spring, the convergent lady beetles tuck themselves into leaf litter, or cracks and crevices in rocks. Nine months later they awaken, and take flight. Wind currents carry them to lower elevations – where spring means new plant growth, and aphids to eat.</p>
<p>Because of their efficiency as predators, ladybugs have long been used as “biological controls” – deployed in fields to attack aphids and other agricultural pests. Wintering aggregations of convergent ladybugs are sometimes “harvested” and sold. But Vandenberg said the practice can harm ladybug populations – and often isn&#8217;t effective. The beetles typically move on quickly from the area where they&#8217;re released. </p>
<p>Non-native ladybugs have also taken hold here – including the multi-colored Asian lady beetle, and the seven-spot ladybird, from Europe. Natives – like the convergent ladybug – have suffered. In addition to insects, pollen is an important food source for many ladybugs. Vandenberg said we can support ladybugs with native-plant gardens, and by limiting our use of pesticides.</p>
<p>These tiny creatures are certainly part of the “loveliness” of the West Texas mountains.</p>
<p>Nature Notes is supported by the Shield-Ayres Foundation and produced by Marfa Public Radio with the Sibley Nature Center. The program can be heard each Tuesday and Thursday, at 7:45 a.m. and 4:45 p.m., Central time, on KRTS Marfa, 93.5 FM, and KXWT Odessa/Midland, 91.3 FM. This episode was written by Andrew Stuart.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_2_5fb5ba01e8734_rand td_block_template_11"><div class="td-all-devices"><a href="https://www.facebook.com/vhtxnews"><img src="https://vhtx.news/wp-content/uploads/2018/11/fbad3.png"/></a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fvhtx.news%2F2020%2F11%2F07%2Fnature-notes-convergent-ladybugs%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Nature+Notes+%7C+Convergent+Ladybugs&url=https%3A%2F%2Fvhtx.news%2F2020%2F11%2F07%2Fnature-notes-convergent-ladybugs%2F&via=The+Van+Horn+Advocate"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://vhtx.news/2020/11/07/nature-notes-convergent-ladybugs/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://vhtx.news/2020/11/07/nature-notes-convergent-ladybugs/&amp;media=https://vhtx.news/wp-content/uploads/2020/11/110620web_620.jpg&description=Nature+Notes+%7C+Convergent+Ladybugs" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Nature+Notes+%7C+Convergent+Ladybugs%20-%20https%3A%2F%2Fvhtx.news%2F2020%2F11%2F07%2Fnature-notes-convergent-ladybugs%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://vhtx.news/2020/11/07/nature-notes-convergent-ladybugs/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://vhtx.news/2020/11/07/nature-notes-convergent-ladybugs/" data-text="Nature Notes | Convergent Ladybugs" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://vhtx.news/2020/11/07/veterans-honored-at-fort-davis-national-historic-site-for-veterans-day-service-november-11th/">Veterans honored at Fort Davis National Historic Site for Veteran’s Day service November 11th</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://vhtx.news/author/vhtxnews/">vhtxnews</a></span></div>            <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="vhtxnews"></span><meta itemprop="datePublished" content="2020-11-07T00:31:31+00:00"><meta itemprop="dateModified" content="2020-11-07T00:31:31-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://vhtx.news/2020/11/07/nature-notes-convergent-ladybugs/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s3.amazonaws.com/vanhorn-advocate/wp-content/uploads/2018/06/02024930/tvha-masthead-415x57.svg"></span><meta itemprop="name" content="The Van Horn Advocate"></span><meta itemprop="headline " content="Nature Notes | Convergent Ladybugs"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vhtx.news/wp-content/uploads/2020/11/110620web_620.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="799"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_5fb5ba01e98c1_rand td_with_ajax_pagination td-pb-border-top td_block_template_11"  data-td-block-uid="td_uid_3_5fb5ba01e98c1" ><script>var block_td_uid_3_5fb5ba01e98c1 = new tdBlock();
block_td_uid_3_5fb5ba01e98c1.id = "td_uid_3_5fb5ba01e98c1";
block_td_uid_3_5fb5ba01e98c1.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_5fb5ba01e98c1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5fb5ba01e98c1_rand","tdc_css_class_style":"td_uid_3_5fb5ba01e98c1_rand_style","live_filter":"cur_post_same_tags","live_filter_cur_post_id":112082,"live_filter_cur_post_author":"6001","block_template_id":""}';
block_td_uid_3_5fb5ba01e98c1.td_column_number = "3";
block_td_uid_3_5fb5ba01e98c1.block_type = "td_block_related_posts";
block_td_uid_3_5fb5ba01e98c1.post_count = "3";
block_td_uid_3_5fb5ba01e98c1.found_posts = "45";
block_td_uid_3_5fb5ba01e98c1.header_color = "";
block_td_uid_3_5fb5ba01e98c1.ajax_pagination_infinite_stop = "";
block_td_uid_3_5fb5ba01e98c1.max_num_pages = "15";
tdBlocksArray.push(block_td_uid_3_5fb5ba01e98c1);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5fb5ba0203f62" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5fb5ba01e98c1" href="#">RELATED ARTICLES</a><a id="td_uid_5_5fb5ba0203f68" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5fb5ba01e98c1" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_5fb5ba01e98c1 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vhtx.news/2020/11/07/veterans-honored-at-fort-davis-national-historic-site-for-veterans-day-service-november-11th/" rel="bookmark" title="Veterans honored at Fort Davis National Historic Site for Veteran’s Day service November 11th"><img width="218" height="150" class="entry-thumb" src="https://vanhorn-advocate.s3.amazonaws.com/wp-content/uploads/2018/05/11154423/web_logo_bw-218x150.png" srcset="https://vanhorn-advocate.s3.amazonaws.com/wp-content/uploads/2018/05/11154423/web_logo_bw-218x150.png 218w, https://vanhorn-advocate.s3.amazonaws.com/wp-content/uploads/2018/05/11154423/web_logo_bw-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Veterans honored at Fort Davis National Historic Site for Veteran’s Day service November 11th"/></a></div>                <a href="https://vhtx.news/category/news/local-news/" class="td-post-category">Local News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vhtx.news/2020/11/07/veterans-honored-at-fort-davis-national-historic-site-for-veterans-day-service-november-11th/" rel="bookmark" title="Veterans honored at Fort Davis National Historic Site for Veteran’s Day service November 11th">Veterans honored at Fort Davis National Historic Site for Veteran’s Day service November 11th</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vhtx.news/2020/10/31/nature-notes-in-the-big-bend-river-runners-paddle-at-the-confluence-of-politics-and-ecology/" rel="bookmark" title="Nature Notes | In the Big Bend, River Runners Paddle at the Confluence of Politics and Ecology"><img width="218" height="150" class="entry-thumb" src="https://vhtx.news/wp-content/uploads/2020/10/103120web_601-218x150.jpg" srcset="https://vhtx.news/wp-content/uploads/2020/10/103120web_601-218x150.jpg 218w, https://vhtx.news/wp-content/uploads/2020/10/103120web_601-300x206.jpg 300w, https://vhtx.news/wp-content/uploads/2020/10/103120web_601-768x526.jpg 768w, https://vhtx.news/wp-content/uploads/2020/10/103120web_601-100x70.jpg 100w, https://vhtx.news/wp-content/uploads/2020/10/103120web_601-696x477.jpg 696w, https://vhtx.news/wp-content/uploads/2020/10/103120web_601-1068x732.jpg 1068w, https://vhtx.news/wp-content/uploads/2020/10/103120web_601-613x420.jpg 613w, https://vhtx.news/wp-content/uploads/2020/10/103120web_601.jpg 1200w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nature Notes | In the Big Bend, River Runners Paddle at the Confluence of Politics and Ecology"/></a></div>                <a href="https://vhtx.news/category/features/" class="td-post-category">Features</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vhtx.news/2020/10/31/nature-notes-in-the-big-bend-river-runners-paddle-at-the-confluence-of-politics-and-ecology/" rel="bookmark" title="Nature Notes | In the Big Bend, River Runners Paddle at the Confluence of Politics and Ecology">Nature Notes | In the Big Bend, River Runners Paddle at the Confluence of Politics and Ecology</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://vhtx.news/2020/10/16/nature-notes-in-a-year-of-drought-birds-become-a-warning-and-a-prompt-to-change/" rel="bookmark" title="Nature Notes | In a Year of Drought, Birds Become a Warning, and a Prompt to Change"><img width="218" height="150" class="entry-thumb" src="https://vhtx.news/wp-content/uploads/2020/10/102220web_580-218x150.jpg" srcset="https://vhtx.news/wp-content/uploads/2020/10/102220web_580-218x150.jpg 218w, https://vhtx.news/wp-content/uploads/2020/10/102220web_580-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nature Notes | In a Year of Drought, Birds Become a Warning, and a Prompt to Change"/></a></div>                <a href="https://vhtx.news/category/features/" class="td-post-category">Features</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://vhtx.news/2020/10/16/nature-notes-in-a-year-of-drought-birds-become-a-warning-and-a-prompt-to-change/" rel="bookmark" title="Nature Notes | In a Year of Drought, Birds Become a Warning, and a Prompt to Change">Nature Notes | In a Year of Drought, Birds Become a Warning, and a Prompt to Change</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5fb5ba01e98c1" data-td_block_id="td_uid_3_5fb5ba01e98c1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5fb5ba01e98c1" data-td_block_id="td_uid_3_5fb5ba01e98c1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td-a-rec td-a-rec-id-sidebar  td_uid_6_5fb5ba0208564_rand td_block_template_11"><div class="td-all-devices"><a href="http://naturalminerals.com/"><img style="border: 1px solid lightgray; padding: 3px;"  src="https://s3.amazonaws.com/vanhorn-advocate/wp-content/uploads/2017/10/18153304/natural-minerals.png"/></a></div>
</br>
<div class="td-all-devices"><a href="http://vanhorncampground.com/"><img style="border: 1px solid lightgray; padding: 3px;" src="https://vhtx.news/wp-content/uploads/2015/12/oasis2-1.png"/></a></div>
</br>
<div class="td-all-devices"><a href="https://www.facebook.com/CactusCantinaVanHorn/"><img style="border: 1px solid lightgray; padding: 3px;" src="https://vhtx.news/wp-content/uploads/2018/11/cactus2.png"/></a></div>
</br></div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://vhtx.news/"><img src="https://vhtx.news/wp-content/uploads/2018/09/vha_white.svg" alt="" title=""/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/vhtxnews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></div></div><aside class="td_block_template_11 widget widget_text"><h4 class="td-block-title"><span>Contact</span></h4>			<div class="textwidget"><p><a style="color: #2c6cb4;" href="https://goo.gl/forms/NcUog8wmWRVQldnW2">Send us a message</a></p>
<p>(432) 283-2003</p>
<p>213 E. Broadway<br />
PO Box 8<br />
Van Horn Texas 79855-0008</p>
</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_8 td_block_widget td_uid_8_5fb5ba0208992_rand td-pb-border-top td_block_template_11 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_5fb5ba0208992" ><script>var block_td_uid_8_5fb5ba0208992 = new tdBlock();
block_td_uid_8_5fb5ba0208992.id = "td_uid_8_5fb5ba0208992";
block_td_uid_8_5fb5ba0208992.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Latest","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_5fb5ba0208992_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5fb5ba0208992_rand","tdc_css_class_style":"td_uid_8_5fb5ba0208992_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5fb5ba0208992.td_column_number = "1";
block_td_uid_8_5fb5ba0208992.block_type = "td_block_8";
block_td_uid_8_5fb5ba0208992.post_count = "4";
block_td_uid_8_5fb5ba0208992.found_posts = "3751";
block_td_uid_8_5fb5ba0208992.header_color = "";
block_td_uid_8_5fb5ba0208992.ajax_pagination_infinite_stop = "";
block_td_uid_8_5fb5ba0208992.max_num_pages = "938";
tdBlocksArray.push(block_td_uid_8_5fb5ba0208992);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Latest</span></h4></div><div id=td_uid_8_5fb5ba0208992 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://vhtx.news/2020/11/07/nature-notes-convergent-ladybugs/" rel="bookmark" title="Nature Notes | Convergent Ladybugs"><img width="100" height="70" class="entry-thumb" src="https://vhtx.news/wp-content/uploads/2020/11/110620web_620-100x70.jpg" srcset="https://vhtx.news/wp-content/uploads/2020/11/110620web_620-100x70.jpg 100w, https://vhtx.news/wp-content/uploads/2020/11/110620web_620-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Nature Notes | Convergent Ladybugs"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://vhtx.news/2020/11/07/nature-notes-convergent-ladybugs/" rel="bookmark" title="Nature Notes | Convergent Ladybugs">Nature Notes | Convergent Ladybugs</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-07T00:31:31+00:00" >November 7, 2020</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://vhtx.news/2020/11/07/veterans-honored-at-fort-davis-national-historic-site-for-veterans-day-service-november-11th/" rel="bookmark" title="Veterans honored at Fort Davis National Historic Site for Veteran’s Day service November 11th"><img width="100" height="70" class="entry-thumb" src="https://vanhorn-advocate.s3.amazonaws.com/wp-content/uploads/2018/05/11154423/web_logo_bw-100x70.png" srcset="https://vanhorn-advocate.s3.amazonaws.com/wp-content/uploads/2018/05/11154423/web_logo_bw-100x70.png 100w, https://vanhorn-advocate.s3.amazonaws.com/wp-content/uploads/2018/05/11154423/web_logo_bw-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Veterans honored at Fort Davis National Historic Site for Veteran’s Day service November 11th"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://vhtx.news/2020/11/07/veterans-honored-at-fort-davis-national-historic-site-for-veterans-day-service-november-11th/" rel="bookmark" title="Veterans honored at Fort Davis National Historic Site for Veteran’s Day service November 11th">Veterans honored at Fort Davis National Historic Site for Veteran’s Day...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-07T00:30:51+00:00" >November 7, 2020</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://vhtx.news/2020/11/07/van-horn-eagle-cross-country-teams-soar-at-district/" rel="bookmark" title="Van Horn Eagle Cross Country teams soar at District"><img width="100" height="70" class="entry-thumb" src="https://vhtx.news/wp-content/uploads/2020/11/110620web_619-100x70.jpg" srcset="https://vhtx.news/wp-content/uploads/2020/11/110620web_619-100x70.jpg 100w, https://vhtx.news/wp-content/uploads/2020/11/110620web_619-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Van Horn Eagle Cross Country teams soar at District"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://vhtx.news/2020/11/07/van-horn-eagle-cross-country-teams-soar-at-district/" rel="bookmark" title="Van Horn Eagle Cross Country teams soar at District">Van Horn Eagle Cross Country teams soar at District</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-07T00:29:30+00:00" >November 7, 2020</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://vhtx.news/2020/11/07/van-horn-and-sierra-blanca-welcome-new-priest/" rel="bookmark" title="Van Horn and Sierra Blanca welcome new priest"><img width="100" height="70" class="entry-thumb" src="https://vhtx.news/wp-content/uploads/2020/11/web-upload-100x70.jpg" srcset="https://vhtx.news/wp-content/uploads/2020/11/web-upload-100x70.jpg 100w, https://vhtx.news/wp-content/uploads/2020/11/web-upload-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Van Horn and Sierra Blanca welcome new priest"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://vhtx.news/2020/11/07/van-horn-and-sierra-blanca-welcome-new-priest/" rel="bookmark" title="Van Horn and Sierra Blanca welcome new priest">Van Horn and Sierra Blanca welcome new priest</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-07T00:29:02+00:00" >November 7, 2020</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_11 widget widget_nav_menu"><h4 class="td-block-title"><span>Menu</span></h4><div class="menu-main-menu-container"><ul id="menu-main-menu-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-207"><a href="https://vanhorn.wpengine.com">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent td-menu-item td-normal-menu menu-item-109693"><a href="https://vhtx.news/recent/">Recent</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-109824"><a href="https://vhtx.news/category/news/local-news/city-hall/">City Hall</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-109875"><a href="https://vhtx.news/category/news/local-news/culberson-county/">County</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-109820"><a href="https://vhtx.news/category/features/opinion-editorial/">Op/Ed</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-110930"><a href="https://vhtx.news/category/obituaries/">Obituaries</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-199"><a href="https://vhtx.news/advertise/">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-101121"><a href="https://vhtx.news/account-2/">Account</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-110929"><a href="https://vhtx.news/contact/">Contact</a></li>
</ul></div></aside>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-main-menu-container"><ul id="menu-main-menu-3" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-207"><a href="https://vanhorn.wpengine.com">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent td-menu-item td-normal-menu menu-item-109693"><a href="https://vhtx.news/recent/">Recent</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-109824"><a href="https://vhtx.news/category/news/local-news/city-hall/">City Hall</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-109875"><a href="https://vhtx.news/category/news/local-news/culberson-county/">County</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-109820"><a href="https://vhtx.news/category/features/opinion-editorial/">Op/Ed</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-110930"><a href="https://vhtx.news/category/obituaries/">Obituaries</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-199"><a href="https://vhtx.news/advertise/">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-101121"><a href="https://vhtx.news/account-2/">Account</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-110929"><a href="https://vhtx.news/contact/">Contact</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2018 The Van Horn Advocate                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WSF5NL5"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://vhtx.news/2020/11/07/veterans-honored-at-fort-davis-national-historic-site-for-veterans-day-service-november-11th/" rel="bookmark" title="Veterans honored at Fort Davis National Historic Site for Veteran’s Day service November 11th"><img width="100" height="70" class="entry-thumb" src="https://vanhorn-advocate.s3.amazonaws.com/wp-content/uploads/2018/05/11154423/web_logo_bw-100x70.png" srcset="https://vanhorn-advocate.s3.amazonaws.com/wp-content/uploads/2018/05/11154423/web_logo_bw-100x70.png 100w, https://vanhorn-advocate.s3.amazonaws.com/wp-content/uploads/2018/05/11154423/web_logo_bw-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Veterans honored at Fort Davis National Historic Site for Veteran’s Day service November 11th"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://vhtx.news/2020/11/07/veterans-honored-at-fort-davis-national-historic-site-for-veterans-day-service-november-11th/" rel="bookmark" title="Veterans honored at Fort Davis National Historic Site for Veteran’s Day service November 11th">Veterans honored at Fort Davis National Historic Site for Veteran’s Day...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-07T00:30:51+00:00" >November 7, 2020</time></span>                            </div>

        </div>

        </div>

        
        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://vhtx.news/2020/11/07/van-horn-eagle-cross-country-teams-soar-at-district/" rel="bookmark" title="Van Horn Eagle Cross Country teams soar at District"><img width="100" height="70" class="entry-thumb" src="https://vhtx.news/wp-content/uploads/2020/11/110620web_619-100x70.jpg" srcset="https://vhtx.news/wp-content/uploads/2020/11/110620web_619-100x70.jpg 100w, https://vhtx.news/wp-content/uploads/2020/11/110620web_619-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Van Horn Eagle Cross Country teams soar at District"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://vhtx.news/2020/11/07/van-horn-eagle-cross-country-teams-soar-at-district/" rel="bookmark" title="Van Horn Eagle Cross Country teams soar at District">Van Horn Eagle Cross Country teams soar at District</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-07T00:29:30+00:00" >November 7, 2020</time></span>                            </div>

        </div>

        </div>

        
        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://vhtx.news/2020/11/07/van-horn-and-sierra-blanca-welcome-new-priest/" rel="bookmark" title="Van Horn and Sierra Blanca welcome new priest"><img width="100" height="70" class="entry-thumb" src="https://vhtx.news/wp-content/uploads/2020/11/web-upload-100x70.jpg" srcset="https://vhtx.news/wp-content/uploads/2020/11/web-upload-100x70.jpg 100w, https://vhtx.news/wp-content/uploads/2020/11/web-upload-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Van Horn and Sierra Blanca welcome new priest"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://vhtx.news/2020/11/07/van-horn-and-sierra-blanca-welcome-new-priest/" rel="bookmark" title="Van Horn and Sierra Blanca welcome new priest">Van Horn and Sierra Blanca welcome new priest</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-07T00:29:02+00:00" >November 7, 2020</time></span>                            </div>

        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.5.1 (rara)
        Deploy mode: deploy
        
        uid: 5fb5ba0215951
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-header-style-11 .td-header-sp-logo img {
    z-index: 1;
    display: block;
    width: 600px;
    height: auto;
    border: 0;
    outline: 0;
}
</style>

<script type="text/javascript">jQuery('body').prepend('<div class="td-all-devices"><div class="container"><div class="col-md-6" style="width:50%; float:left;"><a href="https://vhtx.news/advertise/"><img src="https://s3.amazonaws.com/vanhorn-advocate/wp-content/uploads/2018/07/27190715/1Artboard-1web.jpg"></a></div><div class="col-md-6" style="width: 50%; float:left;"><a href="http://vanhornbank.com"><img src="https://s3.amazonaws.com/vanhorn-advocate/wp-content/uploads/2018/06/09011738/vhbank.jpg"></a></div></div></div>');</script><script>window.ms_data = {"ms_init":["frontend_register","shortcode"],"cancel_msg":"Are you sure you want to cancel?"};</script><script>try { 		jQuery.extend( jQuery.validator.messages, {
			required: "This field is required.",
			remote: "Please fix this field.",
			email: "Please enter a valid email address.",
			url: "Please enter a valid URL.",
			date: "Please enter a valid date.",
			dateISO: "Please enter a valid date ( ISO ).",
			number: "Please enter a valid number.",
			digits: "Please enter only digits.",
			creditcard: "Please enter a valid credit card number.",
			equalTo: "Please enter the same value again.",
			maxlength: jQuery.validator.format( "Please enter no more than {0} characters." ),
			minlength: jQuery.validator.format( "Please enter at least {0} characters." ),
			rangelength: jQuery.validator.format( "Please enter a value between {0} and {1} characters long." ),
			range: jQuery.validator.format( "Please enter a value between {0} and {1}." ),
			max: jQuery.validator.format( "Please enter a value less than or equal to {0}." ),
			min: jQuery.validator.format( "Please enter a value greater than or equal to {0}." )
		});
		 } catch( err ){ window.console.log(err.message); }</script><script type='text/javascript' src='https://vhtx.news/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.5.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://vhtx.news/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://vhtx.news/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://vhtx.news/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1' id='akismet-form-js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://vhtx.news/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://vhtx.news/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5fb5ba0215a9e">.td-post-content a {
color: #2c6cb4;
border-bottom: 1px solid #d5d5d5
}
.td-pb-row a:hover {
color: #2c6cb4;
border-bottom: 1px solid #d5d5d5;
}
.iframe-container {
  overflow: hidden;
  padding-top: 56.25%;
  position: relative;
}

.iframe-container iframe {
   border: 0;
   height: 1000px;
   left: 0;
   position: absolute;
   top: 0;
   width: 100%;
}</textarea>
						<div id="td_live_css_uid_1_5fb5ba0215a9e" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5fb5ba0215a9e');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5fb5ba0215a9e");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>